其他產品

Norton Mobile Security 的系統需求

若要成功安裝 Norton Mobile Security,您的裝置必須符合下列最低需求:

Android 的系統需求

  • 作業系統

    • Android 4.1 或更新版本

    支援網頁防護的瀏覽器

    • Android 標準 Internet 瀏覽器

    • Android 適用的 Google Chrome 18 或更新版本

    • Firefox 37.0.2 或更新版本適用的 Firefox

    • Opera 8.0 或更新版本

    • Samsung 標準瀏覽器 1.0 或更新版本

    • UC 瀏覽器

iOS 的系統需求

  • 作業系統

    • iOS 10.x 或更新版本

謝謝您!

感謝您使用諾頓支援。

返回

解決方案讓我容易處理我的問題。

幫助我們改善此解決方案。

感謝您協助改善該使用體驗。

現在您要如何處理?

瀏覽解決方案聯絡賽門鐵克

文件識別碼 (ID): v77490812_EndUserProfile_zh_tw
作業系統: Android, iOS
上次修改時間: 2018/12/13