其他产品

Norton Mobile Security 的系统要求

若要成功安装 Norton Mobile Security,您的设备必须满足以下最低要求:

Android 设备的系统要求

  • 操作系统

    • Android 4.1 或更高版本

    网页防护功能支持的浏览器

    • Android 标准 Internet 浏览器

    • 适用于 Android 的 Google Chrome 18 或更高版本

    • 适用于 Android 37.0.2 或更高版本的 Firefox

    • Opera 8.0 或更高版本

    • Samsung 标准浏览器 1.0 或更高版本

    • UC 浏览器

iOS 设备的系统要求

  • 操作系统

    • iOS 8.0 或更高版本

谢谢!

感谢您使用诺顿支持。

返回

解决方案可让我轻松处理我的问题。

帮助我们改进此解决方案。

感谢您帮助改善此体验。

您现在希望如何操作?

浏览解决方案,搜索Norton社区联系我们

文档号 (ID): v77490812_EndUserProfile_zh_cn
操作系统: Android, iOS
最后修改日: 2018/06/08