其他产品

Norton Mobile Security 的系统要求

要成功安装 Norton Mobile Security,您的设备必须满足以下最低要求:

Android 的系统要求

  • 操作系统

    • Android 4.1 或更高版本

    针对 Web 防护的浏览器支持

    • Android 标准 Internet 浏览器

    • 适用于 Android 的 Google Chrome 18 或更高版本

    • 适用于 Android 的 Firefox 37.0.2 或更高版本

    • Opera 8.0 或更高版本

    • Samsung 标准浏览器 1.0 或更高版本

    • UC 浏览器

iOS 的系统要求

  • 操作系统

    • 运行当前版本和之前两个版本的 Apple iOS 的 iPhone 或 iPad

解决方案可让我轻松处理我的问题。

帮助我们改进此解决方案。

感谢您帮助改善此体验。

您现在希望如何操作?

浏览解决方案,搜索Norton社区联系我们

文档号 (ID): v77490812
操作系统: Android, iOS
最后修改日: 2019/11/08