Alte produse

Mesajul: „În pericol: Nu s-au actualizat definiţiile Vulnerability Protection. Computerul dvs. Mac poate fi în pericol."

Aceasă problemă poate apărea pe macOS 10.15.x sau versiunile anterioare, dacă unitatea de pornire este fragmentată. Pentru a remedia această problemă, rulați Primul ajutor pe unitatea de pornire și apoi rulați LiveUpdate.

PASUL 1

Rulați Primul ajutor pe discul de pornire

  1. În bara de meniu, faceţi clic pe Start > Utilitare.

  2. În fereastra Utilitare, faceți dublu clic pe Disk Utility.

  3. În fereastra Disk Utility, în panoul din stânga, selectați Discul de pornire Macintosh HD.

    Numai un Disc de pornire poate fi verificat și reparat relativ la problemele de permisiune. Nu selectați unitatea principală de stocare, nu va afișa numărul de fișiere și foldere în partea de jos a ferestrei.

  4. În fereastra Utilitar disc, în bara de meniu de sus, faceți clic pe Prim ajutor și apoi pe Executare.

    Dacă sunteți pe macOS 10.14.x sau o versiune anterioară, faceți clic pe Reparare permisiuni pentru disc.

  5. Urmaţi instrucţiunile de pe ecran.

    În funcție de numărul de fișiere ale căror permisiuni sunt verificate, procesul de reparare a permisiunilor poate dura mai mult.

  6. Când se termină repararea permisiunilor, închideți toate programele și reporniți sistemul Mac.

PASUL 2

Rulaţi LiveUpdate

  1. Porniți Norton.

  2. Din fereastra Norton , , faceți clic pe LiveUpdate.

  3. Rulați LiveUpdate până când nu mai există alte actualizări pentru produsul dvs. Norton.

Soluția a făcut facilă soluționarea problemei mele.

Da Nu

Ajutați-ne să îmbunătățim această soluție.

Vă mulţumim pentru contribuţia adusă la îmbunătăţirea acestei experienţe.

Ce doriţi să faceţi acum?

Căutați soluții sau Contactați-ne.

DOCID: v121250040
Sistem de operare: Mac OS X
Ultima modificare: 22/11/2020