Eroarea: „Trebuie să vă actualizaţi sistemul de operare Windows la XP Service Pack 3 sau o versiune superioară..."

Versiunea de Norton pe care doriţi să o instalaţi nu este compatibilă cu sistemul de operare. Pentru a instala Norton, trebuie să actualizaţi la ultimul Service Pack sau să faceţi upgrade la o versiune mai nouă de Windows.

În funcţie de produsul pe care doriţi să îl instalaţi, alegeţi una din următoarele opţiuni.

Vă mulţumim!

Vă mulţumim pentru utilizarea Asistenţei Norton.

< Înapoi

Soluția a făcut facilă soluționarea problemei mele.

Da Nu

Ajutați-ne să îmbunătățim această soluție.

Vă mulţumim pentru contribuţia adusă la îmbunătăţirea acestei experienţe.

Ce doriţi să faceţi acum?

Căutați soluții sau Contactați-ne.

DOCID: kb20080624171334EN_EndUserProfile_ro_ro
Sistem de operare: Windows
Ultima modificare: 24/08/2017