Outros produtos

Mensagem: "Vulnerável: as definições de Proteção contra Vulnerabilidades não estão atualizadas. Seu Mac pode estar vulnerável."

This problem will be fixed 8.6.1. Engg Defect: MACENG-34143

Esse problema pode ocorrer no macOS 10.15.x ou anterior se o disco de inicialização estiver fragmentado. Para corrigir esse problema, execute o First Aid no disco de inicialização e, em seguida, execute o LiveUpdate.

ETAPA 1

Executar o First Aid no disco de inicialização

  1. Na barra de menu Apple, clique em Ir > Utilitários.

  2. Na janela Utilitários, clique duas vezes em Utilitário de Disco.

  3. No painel esquerdo da janela Utilitário de Disco, selecione o disco de inicialização Macintosh HD.

    Apenas um Disco de Inicialização pode ser verificado e reparado para problemas de permissões de arquivo. Não selecione o disco de armazenamento principal, ele não exibe a quantidade de pastas e arquivos na parte inferior da janela.

  4. Na janela Utilitário de disco, na barra de menu superior, clique em First Aid e clique em Executar.

    Se tiver o macOS 10.14.x ou anterior, clique em Reparar permissões de disco.

  5. Siga as instruções na tela.

    Dependendo da quantidade de arquivos marcados para verificação, o processo de reparo das permissões de disco pode demorar um pouco.

  6. Quando as permissões forem reparadas, feche todos os programas e reinicie o Mac.

ETAPA 2

Executar o LiveUpdate

  1. Inicie o Norton.

  2. Na janela principal do Norton, clique em LiveUpdate.

  3. Execute o LiveUpdate até que não haja mais atualizações disponíveis para o produto Norton.

A solução facilitou que o problema fosse resolvido.

Sim Não

Ajude-nos a melhorar essa solução.

Obrigado por ajudar a melhorar esta experiência.

O que deseja fazer agora?

Procure por soluções ou Entre em contato conosco.

ID do DOC: v121250040
Sistema operacional: Mac
Última alteração: 03/11/2021