Melding: «Du må ha Mac OS X 10.7.5 eller nyere for å installere dette Norton-produktet...»

For å installere Norton-produktet for Mac versjon 7.x må du ha Mac OS X 10.7.5 eller nyere.

Hvis du har en eldre versjon av Mac OS X, anbefaler vi at du oppgraderer Mac OS X til den nyeste versjonen. Hvis du vil ha mer informasjon, kan du lese Slik skaffer du deg macOS Sierra.

Takk!

Takk for at du bruker Norton-støtte.

< Tilbake

Løsningen gjorde det enklere å håndtere problemet.

Ja Nei

Hjelp oss med å forbedre denne løsningen.

Takk for at du hjelper oss med å forbedre denne tjenesten.

Hva vil du gjøre nå?

Bla gjennom sidene til du finner løsninger eller Kontakt oss.

DOCID: v119986269_EndUserProfile_no_no
Operativsystem: Mac OS X
Sist endret: 07/05/2018