다른 제품

Mac에 Norton 장치 보안 설치

Norton 제품은 Mac OS X 10.7.5(Lion) 이상에서만 지원됩니다. Mac이 OS X 10.6 이하에서 실행되면 Mac 운영 체제를 지원되는 버전으로 업그레이드하십시오.

Norton 제품 버전 8.x 이상을 설치하려면 Mac OS X 10.10.x 이상이 있어야 합니다.

Norton을 설치하기 전에 Norton 라이센스 계약을 누르고 제품 라이센스 계약을 읽는 것이 좋습니다.

이 해결 방법으로 문제를 쉽게 해결할 수 있었습니다

아니요

이 해결 방법을 개선할 수 있도록 도와주십시오.

무엇을 시도해보겠습니까?

해결 방법을 찾아보거나 노턴 지원에 문의하십시오.

기술 자료 번호: v100803770
운영 체제: Mac OS X
최근 수정된 날짜: 2019/10/18