その他の製品

メッセージ: 「ノートン セーフウェブをインストールできません... macOS バージョン 10.14.4 以降が必要です」

Safari 向けの新しいノートン アプリインストールするには、お使いの Mac が次のシステム要件を満たしている必要があります。

  • Mac OS X 10.14.4 以降

  • Mac OS X 10.13.6 と Safari 13.x

Safari 向けノートン アプリについて詳しくは、Safari 向けノートン セーフウェブ プラス アプリ拡張機能をお読みください。

古いバージョンの Mac OS や Safari をお使いの場合、対応バージョンへのアップデートをお勧めします。詳しくは、Apple 社のサポート文書、Mac のソフトウェアをアップデートする方法をお読みください。

この解決策が問題解決の役に立った。

はい いいえ

この解決策の改善にご協力ください。

お客様のご協力に感謝いたします。

次に行いたいことを選択してください。

ほかの解決策を探す、ノートン コミュニティを閲覧する、またはサポートに問い合わせる

文書番号(ID): v134450136
オペレーティングシステム: Mac OS X
最終更新日: 2019/11/19