その他の製品

メッセージ: 「ノートン ID セーフは Firefox での使用が検証できません。慎重に使用してください」

最新版のノートン ツールバーは、Mozilla Firefox 49 以降と互換性があります。

このメッセージが表示される理由は、Mozilla 社がすべての Firefox 拡張機能に署名と検証を必要とするような対策を取ったためです。詳しくは、次の文書をお読みください。Firefox のアドオン署名

最新バージョンの Mozilla Firefox 版ノートン ツールバーは、署名、認証済みです。ノートン ツールバーの最新版を取得するには、ライブアップデートを実行します。

ライブアップデートを実行する

  1. ノートンを起動します。

  2. メインウィンドウで、[セキュリティ]をダブルクリックし、[ライブアップデート]をクリックします。

  3. ライブアップデートが完了したら、[OK]ボタンをクリックします。

  4. 「ノートン製品は最新の保護情報を備えています」というメッセージが表示されるまで、ライブアップデートを実行します。

  5. すべてのプログラムを閉じてコンピュータを再起動します。

ご利用ありがとうございました。

ノートン サポートをご利用いただきありがとうございます。

< 戻る

この解決策が問題解決の役に立った。

はい いいえ

この解決策の改善にご協力ください。

お客様のご協力に感謝いたします。

次に行いたいことを選択してください。

ほかの解決策を探す、ノートン コミュニティを閲覧する、またはサポートに問い合わせる

文書番号(ID): v113946319_EndUserProfile_ja_jp
オペレーティングシステム: Windows
最終更新日: 2019/02/19