Egyéb termékek

Üzenet: „A Norton Safe Web nem telepíthető, mert a macOS 10.14.4-es vagy újabb verziójára van szükség."

A Safarihoz készült új Norton-alkalmazások telepítéséhez Mac számítógépének meg kell felelnie az alábbi rendszerkövetelményeknek:

  • Mac OS X 10.14.4-es vagy újabb verzió

  • Mac OS X 10.13.6-os és Safari 13.x verzió

További információ a Safarihoz készült Norton-alkalmazásokról: A Safarihoz készült Norton Safe Web Plus alkalmazásbővítmény.

Ha a Mac OS vagy a Safari régebbi verziójával rendelkezik, javasoljuk, hogy frissítse a támogatott verzióra. További információért olvassa el az Apple támogatási cikkét: A Macen található szoftverek frissítése

A megoldásnak köszönhetően könnyen kezelhetővé vált a probléma.

Igen Nem

Járuljon hozzá a megoldás fejlesztéséhez.

Köszönjük, hogy segít a vásárlói élmény fejlesztésében.

Most mit szeretne tenni?

Keresse meg a megoldásokat vagy a Kapcsolatfelvétel lehetőséget.

DOKUMENTUMAZONOSÍTÓ: v134450136
Operációs rendszer: Mac OS X
Utolsó módosítás: 19/11/2019