Autres produits

Message : « Mise à jour requise : une mise à jour de Secure VPN est requise pour conserver la protection de cet appareil. »

Pour continuer à utiliser Norton Secure VPN, vous devez mettre à jour votre app vers la dernière version car nous avons amélioré les performances. Dans la fenêtre du message, cliquez sur Mettre à jour et suivez les instructions à l'écran

La solution m'a aidé(e) à résoudre mon problème.

Oui Non

Aidez-nous à améliorer cette solution.

Merci de nous aider à améliorer nos produits

Que souhaitez-vous faire ?

Trouver autres solutions, faire des recherches sur la communauté Norton ou nous contacter ?

ID du document : v135461021
Système d’exploitation : Android, iOS
Dernière modification : 22/11/2021