Autres produits

Le message « Vulnérable : les définitions de protection contre les vulnérabilités ne sont pas à jour. Votre Mac peut être vulnérable. » s'affiche

Pour résoudre ce problème, dans la fenêtre principale du produit Norton, cliquez sur Corriger et patientez pendant la correction.

Si le problème persiste, procédez comme suit :

ETAPE 1

Redémarrage de votre Mac

  1. Enregistrez votre travail et quittez tous les programmes.

  2. Redémarrez votre Mac.

ETAPE 2

Exécution de LiveUpdate

  1. Démarrez Norton.

  2. Dans la fenêtre principale Norton, cliquez sur LiveUpdate.

  3. Lorsque LiveUpdate a terminé, quittez tous les programmes et redémarrez votre Mac.

Merci !

Merci d'avoir utilisé le support Norton.

< Précédente

La solution m'a aidé(e) à résoudre mon problème.

Oui Non

Aidez-nous à améliorer cette solution.

Merci de nous aider à améliorer nos produits

Que souhaitez-vous faire ?

Trouver autres solutions, faire des recherches sur la communauté Norton ou nous contacter ?

ID du document : v121250040_EndUserProfile_fr_fr
Système d’exploitation : Mac OS X
Dernière modification : 15/11/2018