Εμφανίζεται το μήνυμα: «Εντοπίστηκε μη υποστηριζόμενος επεξεργαστής. Για αυτήν την έκδοση του προϊόντος απαιτείται επεξεργαστής που να υποστηρίζει το σετ οδηγιών SSE2…"

Η πιο πρόσφατη έκδοση του προϊόντος Norton (22.x.x.x) απαιτεί συμβατότητα με τις οδηγίες SSE2 για να εκτελεστεί και δεν υποστηρίζει το τρέχον υλικό που διαθέτετε. Διαπιστώθηκε ότι ο υπολογιστής σας λειτουργεί με παλαιότερο επεξεργαστή, ο οποίος δεν υποστηρίζει τις οδηγίες CPU SSE2. Συνιστάται να αναβαθμίσετε τον υπολογιστή σας με το πιο πρόσφατο υλικό για να απολαμβάνετε την πλήρη προστασία που προσφέρει το προϊόν Norton.

Σε περίπτωση που η αναβάθμιση του υλικού δεν είναι δυνατή, επικοινωνήστε με την Υποστήριξη Norton.

Σας ευχαριστούμε!

Ευχαριστούμε που χρησιμοποιήσατε την υποστήριξη Norton.

< Επιστροφή

Ήταν χρήσιμες αυτές οι πληροφορίες;

DOCID: v101962385_EndUserProfile_el_el
Λειτουργικό σύστημα: Windows
Τελευταία τροποποίηση: 01/09/2017