Meldung: "Zum Installieren dieses Norton-Produkts ist Mac OS X 10.7.5 oder höher erforderlich..."

Zum Installieren des Norton-Produkts für Mac 7.x ist Mac OS X 10.7.5 oder höher erforderlich.

Wenn Ihre Mac OS X-Version älter ist, sollten Sie den Mac auf die neueste Version aktualisieren. Weitere Informationen finden Sie unter macOS Sierra laden und installieren.

Danke!

Vielen Dank, dass Sie den Norton-Support verwendet haben.

< Zurück

Es war einfach, mein Problem zu beheben.

Ja Nein

Helfen Sie uns beim Verbessern dieses Lösungsvorschlags.

Vielen Dank für Ihren Beitrag zur Verbesserung unseres Services.

Welche Aufgabe möchten Sie jetzt ausführen?

Suchen Sie nach Lösungsvorschlägen, durchsuchen Sie die Norton Community oder wenden Sie sich an uns.

DocID: v119986269_EndUserProfile_de_de
Betriebssystem: Mac OS X
Zuletzt bearbeitet: 07/05/2018