Andre produkter

Systemkrav til Norton Security til iOS

For at aktivere Norton Security til iOS skal enheden opfylde følgende minimumskrav:

  • Operativsystem: iOS 10.x eller nyere

Tak!

Tak fordi du brugte Norton-support.

< Tilbage

Løsningen gjorde det nemt for mig at håndtere problemet.

Ja Nej

Hjælp os med at forbedre denne løsning.

Tak, fordi du hjalp os med at forbedre oplevelsen.

Hvad ønsker du at gøre nu?

Se efter løsninger, eller kontakt os.

DOCID: v127668257_nms_app_da_dk
Operativsystem  iOS
Sidst ændret: 28/11/2018