Meddelelsen "Du skal have Mac OS X 10.7.5 eller nyere for at kunne installere dette Norton-program ..."

Du skal have Mac OS 10.7.5 eller nyere for at kunne installere Norton-programmet til Mac 7.x.

Hvis du har en ældre version af Mac OS X, anbefaler vi, at du opgraderer Mac OS til den nyeste version. Du finder flere oplysninger i Hentning af macOS Sierra.

Tak!

Tak fordi du brugte Norton-support.

< Tilbage

Løsningen gjorde det nemt for mig at håndtere problemet.

Ja Nej

Hjælp os med at forbedre denne løsning.

Tak, fordi du hjalp os med at forbedre oplevelsen.

Hvad ønsker du at gøre nu?

Se efter løsninger, eller kontakt os.

DOCID: v119986269_EndUserProfile_da_dk
Operativsystem Mac OS X
Sidst ændret: 07/05/2018