Andre produkter

Installation af Norton-programmet

Norton-programmet understøttes kun på Mac OS X 10.7.5 (Lion) og nyere. Hvis du har OS X 10.6 eller en ældre version på din Mac, skal du opgradere operativsystemet til en version, der understøttes.

Hvis du ønsker at installere en Norton produktversion 8.x eller nyere, skal du have Mac OS X 10.10.x eller nyere.

Symantec anbefaler, at du klikker på Norton-licensaftale og læser licensaftalen, før du installerer Norton-programmet.

Tak!

Tak fordi du brugte Norton-support.

< Tilbage

Løsningen gjorde det nemt for mig at håndtere problemet.

Ja Nej

Hjælp os med at forbedre denne løsning.

Tak, fordi du hjalp os med at forbedre oplevelsen.

Hvad ønsker du at gøre nu?

Se efter løsninger, eller kontakt os.

DOCID: v100803770_nsmac_retail_da_dk
Operativsystem Mac OS X
Sidst ændret: 21/09/2018