Fejlmeddelelsen "Du skal opdatere dit Windows-operativsystem til XP Service Pack 3 eller derover ..."

Den Norton-version, du vil installere, er ikke kompatibel med operativsystemet. Du skal opdatere til den nyeste Service Pack-version eller til en nyere version af Windows for at kunne installere Norton.

Vælg en af følgende muligheder, afhængigt af hvilket Norton-program du vil installere.

Tak!

Tak fordi du brugte Norton-support.

< Tilbage

Hjalp disse oplysninger?

DOCID: kb20080624171334EN_EndUserProfile_da_dk
Operativsystem Windows
Sidst ændret: 24/08/2017