Chyba: „Musíte aktualizovat svůj operační systém Windows na verzi XP Service Pack 3 nebo vyšší..." když instaluji svůj produkt Norton

Produkt Norton, který se pokoušíte nainstalovat, není kompatibilní s vaším operačním systémem. Chcete-li produkt Norton nainstalovat, je nutné nainstalovat nejnovější aktualizaci Service Pack nebo upgradovat na novější verzi systému Windows.

V závislosti produktu, který chcete nainstalovat, vyberte jednu z následujících možností.

Děkujeme!

Děkujeme vám za využití podpory aplikací Norton.

< Zpět

Byla tato informace užitečná?

DOCID: kb20080624171334EN_EndUserProfile_cs_cz
Operační systém: Windows
Poslední úprava: 13. 07. 2016