الرسالة: "تم اكتشاف معالج غير معتمد. هذا الإصدار من المنتج يتطلب معالجًا يدعم مجموعة تعليمات SSE2..." والتي تظهر عندما أقوم بتثبيت منتج Norton

يتطلب الإصدار الأحدث من منتج Norton (22.x.x.x) توافق SSE2 للتشغيل كما أنه لا يدعم جهازك الحالي. لقد اكتشفنا أن الكمبيوتر الخاص بك يعمل باستخدام معالج قديم لا يدعم إرشادات SSE2 CPU. نحن نوصي بأن تقوم بترقية جهاز الكمبيوتر الخاص بك مع أحدث جهاز للتمتع بالحماية القصوى لمنتج Norton.

في حالة عدم تمكنك من ترقية جهازك، اتصل بدعم Norton.

شكرًا لك!

نشكرك على استخدام دعم Norton.

< رجوع

هل كانت هذه المعلومات مفيدة؟

DOCID: v101962385_EndUserProfile_ar_ar
نظام التشغيل: Windows
تاريخ آخر تعديل: 16/11/2016