الخطأ: "يجب أن تقوم بتحديث نظام تشغيل Windows لديك إلى XP Service Pack 3 أو أحدث..."

لا يتوافق منتج Norton الذي ترغب في تثبيته مع نظام التشغيل الخاص بك. لتثبيت Norton، يجب عليك تحديث الإصدار الأخير من Service Pack أو الترقية إلى الإصدار الأحدث من Windows.

تبعًا للمنتج الذي تريد تثبيته، حدد واحدًا مما يلي.

شكرًا لك!

نشكرك على استخدام دعم Norton.

< رجوع

هل كانت هذه المعلومات مفيدة؟

DOCID: kb20080624171334EN_EndUserProfile_ar_ar
نظام التشغيل: Windows
تاريخ آخر تعديل: 24/08/2017